8 résultats trouvés

par Raphaelantico
21 décembre 2018 à 10:44
Forum : Support technique
Sujet : [Résolu] Envoi mail infructueux
Réponses : 1
Vues : 922

[Résolu] Envoi mail infructueux

<r>Bonjour,<br/> <br/> J'ai reçu un courriel "Envois mail infructueux" hier le 20 déc. 2018 16:00.<br/> Il n'y a qu'un seul envoi infructueux :<br/> <CODE><s>[code]</s>[D5AD920080] dec 20 15:32:09 : xxx@casa-renova.fr => xxx@iso-chemie.fr (4.7.0 smtp.extranet.iso-chemie.de error: too many errors)<e>...
par Raphaelantico
4 décembre 2018 à 10:20
Forum : Support technique
Sujet : Trop de faux positifs dans le dossier Pourriels
Réponses : 1
Vues : 659

Trop de faux positifs dans le dossier Pourriels

<r>Bonjour,<br/> <br/> Je rencontre encore le problème mentionné dans le fil <URL url="https://www.franceserv.fr/forum/topic-3590-resolu-desactiver-l-antispam-page-1.html"><s>[url=https://www.franceserv.fr/forum/topic-3590-resolu-desactiver-l-antispam-page-1.html]</s>Désactiver l'anti-spam ?<e>[/url...
par Raphaelantico
20 novembre 2018 à 14:53
Forum : Support technique
Sujet : [Résolu] Désactiver l'antispam ?
Réponses : 3
Vues : 684

[Résolu] Désactiver l'antispam ?

<r><QUOTE author="elodie"><s>[quote=elodie]</s> <QUOTE author="raphaelantico"><s>[quote=raphaelantico]</s>J'ai remis les messages concernés dans la boîte de réception pour éduquer le filtre. D'après ce que j'ai lu sur ce forum, si les expéditeurs ont mal paramétrés leur compte de messagerie, ça ne c...
par Raphaelantico
20 novembre 2018 à 13:53
Forum : Support technique
Sujet : [Résolu] Désactiver l'antispam ?
Réponses : 3
Vues : 684

[Résolu] Désactiver l'antispam ?

<t>Bonjour,<br/> <br/> Les courriels que je reçois sur mon adresse FranceServ (@casa-renova.fr) sont transférés via POP3 vers une adresse courriel tierce. Sauf ceux qui sont mis dans le dossier Pourriels, et parmi eux la moitié environ de faux-positifs.<br/> <br/> Que recommandez-vous pour éviter d'...
par Raphaelantico
19 août 2018 à 13:39
Forum : Support technique
Sujet : [Résolu] NS Corrects mais MX Externes
Réponses : 2
Vues : 1874

[Résolu] NS Corrects mais MX Externes

Apparemment il fallait juste patienter, c'est réglé maintenant ;)
par Raphaelantico
19 août 2018 à 11:50
Forum : Support technique
Sujet : [Résolu] NS Corrects mais MX Externes
Réponses : 2
Vues : 1874

[Résolu] NS Corrects mais MX Externes

<r>Bonjour,<br/> <br/> Dans la page d'administration, dans la partie "Mes domaines hébergés / DNS", le site casa-renova.fr apparaît comme "NS Corrects mais MX Externes" :<br/> [center]<IMG src="Copie%20d%27%C3%A9cran"><s>[img=Copie d'écran]</s><URL url="https://images.franceserv.fr/images/2018/08/19...
par Raphaelantico
18 août 2018 à 21:40
Forum : Avant votre inscription...
Sujet : [Résolu] Accès au gestionnaire mail
Réponses : 3
Vues : 1677

[Résolu] Accès au gestionnaire mail

Ça fonctionne après une déconnexion-reconnexion.

Merci et félicitations pour votre réactivité !
par Raphaelantico
18 août 2018 à 21:17
Forum : Avant votre inscription...
Sujet : [Résolu] Accès au gestionnaire mail
Réponses : 3
Vues : 1677

[Résolu] Accès au gestionnaire mail

<r>Bonjour,<br/> <br/> Nouveau client FranceServ, je veux configurer mes comptes de messagerie.<br/> <br/> Quand je clique sur "Service mail > Gestionnaire mail" ou dans l'interface de gestion sur le bouton "Accéder au gestionnaire mail", j'arrive sur la page d'accueil FranceServ <URL url="https://w...