7497 résultats trouvés

par Elodie
23 mai 2011 à 23:10
Forum : Support technique
Sujet : Les images contenues dans le dossier 'images' ne s'affichent pas !
Réponses : 11
Vues : 3895

Les images contenues dans le dossier 'images' ne s'affichent pas !

Bonsoir,

Votre fichier .htaccess dans le dossier images contient une directive qui est inconnue sur ce serveur Web. Les directive "php_value" sont à commenter/retirer.
par Elodie
27 avril 2011 à 22:12
Forum : Support technique
Sujet : [Résolu] Problème DNS avec Azote.org
Réponses : 3
Vues : 2798

[Résolu] Problème DNS avec Azote.org

Voilà c'est résolu.

Vous pouvez renouveler l'ajout du domaine.
par Elodie
27 avril 2011 à 21:52
Forum : Support technique
Sujet : [Résolu] Problème DNS avec Azote.org
Réponses : 3
Vues : 2798

[Résolu] Problème DNS avec Azote.org

Je comprend le soucis, je m'en occupe dès maintenant.
par Elodie
27 avril 2011 à 21:43
Forum : Présentations
Sujet : Présentation
Réponses : 11
Vues : 9764

Présentation

<r>Bonjour <E>:)</E><br/> <br/> J'étais en train de chercher les lapins sur votre site et c'est là que j'ai vu que c'était classé sous NAC (nouveaux animaux de compagnie, merci wikipedia ^^).<br/> <br/> Je suis folle de ces petites bêtes là même si le seul lapin que j'ai est une peluche, au moins ça...
par Elodie
11 avril 2011 à 17:05
Forum : Support technique
Sujet : accès au serveur sql
Réponses : 6
Vues : 1520

accès au serveur sql

Qu'est ce que ça vous dit comme erreur ?
par Elodie
11 avril 2011 à 16:48
Forum : Support technique
Sujet : accès au serveur sql
Réponses : 6
Vues : 1520

accès au serveur sql

Bonjour,

Il n'y a aucun problème à ma connaissance.

Est ce que vous avez changé votre mot de passe immédiatement après votre inscription ?
Si oui, déconnectez vous et identifiez vous de nouveau avant de réessayer.
par Elodie
19 décembre 2010 à 15:45
Forum : Support technique
Sujet : pb redirection phpadmin
Réponses : 4
Vues : 3458

pb redirection phpadmin

Je viens de voir ça, l'explication donnée par mon navigateur firefox est :
La cause de ce problème peut être la désactivation ou le refus des cookies.
Or les cookies sont bien acceptés.

Je cherche d'où vient le soucis.