Annonce

Lorsque vous exposez un problème que vous rencontrez sur votre site, n’omettez pas de bien préciser l’adresse de la page (URL) concernée.

Ouvrez un nouveau sujet de discussion pour poser une question, n'utilisez pas une discussion déjà ouverte si votre problème est différent.
Lorsque votre sujet est résolu, indiquez-le en cliquant sur le lien "Passer le sujet en résolu".

#1 03/03/2017 15:17:00

tilde3
Membre
Lieu : Sedan
Inscription : 19/10/2011
Messages : 469
Site Web

[sécurité] MÀJ de NextGEN Gallery pour WordPress

Une faille critique de sécurité, pouvant mener à des attaques par injection SQL, a été découverte fin février dans le plugin NextGEN Gallery pour WordPress. Plus d'informations sur le blog Sucuri (en anglais).

La version 2.1.79 du plugin, qui corrige ce problème, est déjà disponible.

Hors ligne

Pied de page des forums

[ Générées en 0.335 secondes, 12 requêtes exécutées - Utilisation de la mémoire : 1.49 Mio (pic d'utilisation : 1.61 Mio) ]