Annonce

Lorsque vous exposez un problème que vous rencontrez sur votre site, n’omettez pas de bien préciser l’adresse de la page (URL) concernée.

Ouvrez un nouveau sujet de discussion pour poser une question, n'utilisez pas une discussion déjà ouverte si votre problème est différent.
Lorsque votre sujet est résolu, indiquez-le en cliquant sur le lien "Passer le sujet en résolu".

Pour les possesseurs de sites Minecraft : Tous les ports TCP/UDP en sortie sont ouverts.
Pour en savoir plus : https://www.franceserv.fr/wiki/minecraft

#1 24/05/2017 18:26:21

psumar
Membre
Inscription : 15/10/2015
Messages : 41

[Répondu] Mon site se lance mais bug rien ne s'affiche, besoin d'aide

Bonjour chère Elodie , j'ai réglé la facture de l’hébergement hier des visiteurs m'ont signalé que le site se lance mais bug rien ne s'affiche, besoin d'aide merci.

Hors ligne

#2 24/05/2017 18:33:18

elodie
Responsable/CEO FranceServ Hébergement
Lieu : Jura
Inscription : 02/04/2010
Messages : 7 001
Site Web

Re : [Répondu] Mon site se lance mais bug rien ne s'affiche, besoin d'aide

Bonjour,

Je viens de me rendre à l'adresse de votre site et il s'affiche apparemment correctement, est-ce qu'il s'affiche également chez vous ?


P8OdseCN.gifVous avez une question ?

Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, utilisez alors dans ce cas le formulaire de contact ou alors le téléphone.

Hors ligne

#3 24/05/2017 20:08:36

psumar
Membre
Inscription : 15/10/2015
Messages : 41

Re : [Répondu] Mon site se lance mais bug rien ne s'affiche, besoin d'aide

oui merci

Hors ligne

#4 24/05/2017 20:11:54

elodie
Responsable/CEO FranceServ Hébergement
Lieu : Jura
Inscription : 02/04/2010
Messages : 7 001
Site Web

Re : [Répondu] Mon site se lance mais bug rien ne s'affiche, besoin d'aide

Je n'ai rien fait de plus, il faudrait alors voir avec les visiteurs qui ont des soucis, j'imagine que c'est un problème venant de leurs propres ordinateurs. Quand ça arrive, je préconise en premier de vider le cache du navigateur Internet, ça résous énormément de soucis Web.


P8OdseCN.gifVous avez une question ?

Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, utilisez alors dans ce cas le formulaire de contact ou alors le téléphone.

Hors ligne

Pied de page des forums

[ Générées en 0.037 secondes, 9 requêtes exécutées - Utilisation de la mémoire : 583.05 Kio (pic d'utilisation : 681.8 Kio) ]