[Résolu] Pas de navigation depuis une connexion Bouygues 4G

Quelque chose ne fonctionne pas alors qu'il vous semble que le soucis ne vient pas de vous ? Vous avez des questions sur nos services et vous pensez que vos préoccupation peuvent intéresser d'autres hébergés ? N'hésitez pas à nous contacter.
Répondre
Julien777
Messages : 24
Enregistré le : 26 février 2015 à 18:24

Bonjour,

je me suis rendu compte de l'incident ce matin mercredi.

Mes sites hébergés sur FSH ainsi que le site franceserv.fr ne sont pas accessibles depuis la connexion 4G Bougygues de mon téléphone. En revanche, cela fonctionne en passant en wifi sur une box Orange.

Le FTP quant à lui fonctionne parfaitement.

Les sites concernés sont http://www.havredepeau.com et http://julien-armagnac-naturo-bordeaux.franceserv.com

Je vais également le signaler à Bougyes en parallèle.

Bien à vous,

Julien
Avatar du membre
Elodie
Messages : 7725
Enregistré le : 2 avril 2010 à 20:14

Bonjour,

C'est probablement lié à la maintenance en cours IPv6 ou à l'utilisation temporaire d'un ancien serveur :
topic-3715-un-nouveau-serveur-front-web ... tml#p20158

Ça peut être soit un problème IPv6 (qui est en cours de résolution) ou à un blocage IPv4 du fait de l'utilisation de cet ancien serveur.

Avec le nouveau serveur FrontWEB, il n'y aura plus ce genre de problème, il devrait être remis en place dans les prochaines heures.

Il est également possible qu'il y ait un problème de leur côté mais j'en doute.
Vous avez une question ? Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, contactez-nous directement.
Julien777
Messages : 24
Enregistré le : 26 février 2015 à 18:24

Merci bien Élodie, je patienterai sans problème.
(Je n'avais pas noté la maintenance en cours, mes excuses.)

Passez une bonne fin de journée,

Julien
Julien777
Messages : 24
Enregistré le : 26 février 2015 à 18:24

Bonjour Élodie, tout est rentré dans l'ordre. Le sujet peut-être fermé.

Encore merci, bonne fin de journée.

Julien
Avatar du membre
Elodie
Messages : 7725
Enregistré le : 2 avril 2010 à 20:14

Votre problème était donc bien lié à la maintenance en cours.

Merci encore pour votre patience.
Vous avez une question ? Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, contactez-nous directement.
Répondre