[Résolu] Probleme signature mails

Quelque chose ne fonctionne pas alors qu'il vous semble que le soucis ne vient pas de vous ? Vous avez des questions sur nos services et vous pensez que vos préoccupation peuvent intéresser d'autres hébergés ? N'hésitez pas à nous contacter.
Répondre
Groupe-tic
Messages : 35
Enregistré le : 20 novembre 2019 à 14:26

Bonjours,

j'ai voulut ajouter une signature comme sur l'un de mes autres héberger (ovh) que l'on passera bientot chez vous . Voici ma signature en html ajouter sur l'interface roundclub de Franceserv pour la boite mails geoffrey@esdfavre.fr :

Geoffrey Monrousseau | Responsable diéséliste
30 Chemin des Meuniers16700 Ruffec
Tel : 05 45 31 07 32 -  Fax : 05 45 30 38 15
geoffrey@edfavre.fr


Une foit le code enregistré un constate bien que le visuel et nickel mais quand on vas pour ecrire un mails on constate que la photo n'est pas charger , je pense qu'il doit y avoir un blocage de votre coté car quand j'ajoute ce meme code sur ovh il le prend en compte . La photo ne s'affiche également pas sur l'application outlook pour mobile l'ors de la configuration de signature sur mobile
Avatar du membre
Elodie
Fondatrice / Responsable
Fondatrice / Responsable
Messages : 7777
Enregistré le : 2 avril 2010 à 20:14

Bonsoir,

Je viens de tester votre signature et elle s'affiche correctement à la fois dans l'éditeur d'identité et de même lorsque l'on rédige un nouveau mail.

Attention toutefois à bien sélectionner "HTML" dans le type éditeur lorsque vous rédigez votre mail sinon l'image ne s'affichera pas.

Pour insérer votre signature dans l'éditeur de signature, sélectionnez bien l'édition en mode HTML pour ensuite copier/coller votre texte via l'icône "code source".
Vous avez une question ? Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, contactez-nous directement.
Groupe-tic
Messages : 35
Enregistré le : 20 novembre 2019 à 14:26

je vous laisse regarde mon enregistrement video vous verrais bien pas vous meme que cela ne s'affiche pas je vient de faire le teste encore a linstant. https://www.youtube.com/watch?v=jXLSyM0 ... e=youtu.be
Avatar du membre
Elodie
Fondatrice / Responsable
Fondatrice / Responsable
Messages : 7777
Enregistré le : 2 avril 2010 à 20:14

groupe-tic a écrit :je vous laisse regarde mon enregistrement video vous verrais bien pas vous meme que cela ne s'affiche pas je vient de faire le teste encore a linstant. https://www.youtube.com/watch?v=jXLSyM0 ... e=youtu.be
Lorsque vous rédigez votre mail, à la place de "texte en clair" dans la liste déroulante "Type d’éditeur", sélectionnez plutôt "HTML", sinon l'image et les balises HTML ne s'afficheront pas.
Vous avez une question ? Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, contactez-nous directement.
Groupe-tic
Messages : 35
Enregistré le : 20 novembre 2019 à 14:26

Merci beaucoup probleme résolut
Répondre