24 résultats trouvés

par Jmando47
15 mars 2021 à 08:24
Forum : Support technique
Sujet : [Répondu] connexion impossible à l'administration de mon site joomla
Réponses : 2
Vues : 690

[Répondu] connexion impossible à l'administration de mon site joomla

Je n'arrive pas à me connecter à la partie administrative de mon site joomla! https://jmando.fr C'est probablement une question de certificat de sécurité, mais je ne sais pas comment le résoudre.
Merci d'avance
par Jmando47
6 novembre 2019 à 08:34
Forum : Entraide technique
Sujet : [Résolu] Problèem de connexion à mes sites
Réponses : 2
Vues : 1210

[Résolu] Problèem de connexion à mes sites

<t>Un grand merci !<br/> Je n'avais pas oublié de changer le mot de passe, mais je m'étais embrouillé entre mot de passe ftp et mot de passe sql. Tout est de nouveau en état de marche.<br/> Avec mes excuses pour cette erreur de ma part... Mais je n'étais pas trop inquiet, car je savais pouvoir compt...
par Jmando47
5 novembre 2019 à 22:27
Forum : Entraide technique
Sujet : [Résolu] Problèem de connexion à mes sites
Réponses : 2
Vues : 1210

[Résolu] Problèem de connexion à mes sites

<r>Bonsoir,<br/> J'ai mis à jour mes deux sites : de joomla! 3.9.12 vers 3.9.13. <B><s>[b]</s>J'ai dû faire une mauvaise manip<e>[/b]</e></B><E>:(</E>, mais aucun des deux sites ne fonctionne (jmando.franceserv.fr et racines-italiennes.franceserv.fr). J'ai bien tenté de revenir à la situation du 4 n...
par Jmando47
18 mars 2018 à 17:52
Forum : Support technique
Sujet : [Résolu] Mon site ne fonctionne plus...
Réponses : 4
Vues : 1390

[Résolu] Mon site ne fonctionne plus...

Oui, c'est bien ce que je pensais. Cette fois la mise à jour s'est déroulée sans problème ; au total je n'ai eu que quelques pertes minimes, mais une belle frayeur.
Encore bravo et merci pour votre réactivité.
par Jmando47
18 mars 2018 à 17:27
Forum : Support technique
Sujet : [Résolu] Mon site ne fonctionne plus...
Réponses : 4
Vues : 1390

[Résolu] Mon site ne fonctionne plus...

Merci beaucoup pour votre réponse rapide. En fait, ma sauvegarde ne fonctionnait pas, car je n'avais pas effacé les fichiers créés par la mise à jour. J'ai tout effacé, puis j'ai remis la sauvegarde et tout marche de nouveau. Ouf ! En revanche, j'hésite à tenter de nouveau la mise à jour...
par Jmando47
18 mars 2018 à 16:59
Forum : Support technique
Sujet : [Résolu] Mon site ne fonctionne plus...
Réponses : 4
Vues : 1390

[Résolu] Mon site ne fonctionne plus...

<t>Bonjour,<br/> Mon site (plutôt celui de ma femme) racines-italiennes.franceserv.fr sous joomla3.8.5 fonctionnait sans problème, jusqu'à la mise à jour pour joomla 3.8.6. Depuis, j'ai eu des message disant qu'un caractère ' était inattendu, et rien ne fonctionnait. Comme j'avais fait un sauvegarde...
par Jmando47
5 mai 2017 à 18:38
Forum : Support technique
Sujet : [Résolu] Changement version PHP
Réponses : 5
Vues : 1855

[Résolu] Changement version PHP

Merci ! Je n'avais pas vu qu'on pouvait accéder à un menu en cliquant sur le bouton vert...
par Jmando47
3 mai 2017 à 15:28
Forum : Support technique
Sujet : [Résolu] Changement version PHP
Réponses : 5
Vues : 1855

[Résolu] Changement version PHP

bonjour,
Je ne trouve pas où je peux choisir la version de PHP. Il me faudrait la version 7.0 pour mon site joomla!3.7
Merci d'avance
par Jmando47
23 avril 2011 à 07:44
Forum : Support technique
Sujet : [Résolu] Erreur sur mon site
Réponses : 2
Vues : 1448

[Résolu] Erreur sur mon site

Merci, j'avais oublié de changer le mot de passe dans le configuration.php
Mon problème est donc réglé.
Cordialement
J.M.