Annonce

Lorsque vous exposez un problème que vous rencontrez sur votre site, n’omettez pas de bien préciser l’adresse de la page (URL) concernée.

Ouvrez un nouveau sujet de discussion pour poser une question, n'utilisez pas une discussion déjà ouverte si votre problème est différent.
Lorsque votre sujet est résolu, indiquez-le en cliquant sur le lien "Passer le sujet en résolu".

Pour les possesseurs de sites Minecraft : Tous les ports TCP/UDP en sortie sont ouverts.
Pour en savoir plus : https://www.franceserv.fr/wiki/minecraft

#1 13/04/2018 13:27:15

dydy37510
Membre
Inscription : 07/05/2014
Messages : 3

[Résolu] Probléme ionCube Loader >= 5.0.0

Bonjour
Mon CMS ne fonctionne plus depuis aujourd'hui et me retourne cette erreur
Version PHP 7.0
ionCube Loader >= 5.0.0 manquent
Cordialement

Hors ligne

#2 13/04/2018 13:30:47

elodie
Responsable/CEO FranceServ Hébergement
Lieu : Jura
Inscription : 02/04/2010
Messages : 7 227
Site Web

Re : [Résolu] Probléme ionCube Loader >= 5.0.0

Bonjour,

Le problème est corrigé.


P8OdseCN.gifVous avez une question ?

Posez-la de préférence sur le forum et si ça demande un contact plus instantané, n'hésitez pas à vous rendre sur le t'chat IRC. Si votre question est personnelle, utilisez alors dans ce cas le formulaire de contact ou alors le téléphone.

Hors ligne

#3 13/04/2018 13:31:46

dydy37510
Membre
Inscription : 07/05/2014
Messages : 3

Re : [Résolu] Probléme ionCube Loader >= 5.0.0

Je vous remercie

Hors ligne

Pied de page des forums

[ Générées en 0.024 secondes, 11 requêtes exécutées - Utilisation de la mémoire : 578.16 Kio (pic d'utilisation : 671.47 Kio) ]