Annonce

Lorsque vous exposez un problème que vous rencontrez sur votre site, n’omettez pas de bien préciser l’adresse de la page (URL) concernée.

Ouvrez un nouveau sujet de discussion pour poser une question, n'utilisez pas une discussion déjà ouverte si votre problème est différent.
Lorsque votre sujet est résolu, indiquez-le en cliquant sur le lien "Passer le sujet en résolu".

#1 05/04/2011 15:36:18

franceserv
Responsable/CEO FranceServ Hébergement
Inscription : 02/04/2010
Messages : 1 019
Site Web

Joomla 1.5.23 compatible avec les nouvelles versions de MySQL

Bonjour,

On me fait savoir que la nouvelle mouture de l'ancienne génération des Joomla 1.5, la version 1.5.23, est maintenant compatible avec les dernières versions de MySQL. Les développeurs de Joomla sembles avoir corrigés le problème d'installation qu'il y avait sur cette branche.

# [#25162] *SQL installation issue with TYPE

Il est dorénavant possible d'installer la génération 1.5 de Joomla à partir de la version 1.5.23 chez FranceServ Hébergement, bien que je vous encourage à utiliser la nouvelle branche 1.6.


FranceServ Hébergement - http://www.franceserv.fr
Un souci, une question ? Posez-la sur le forum et si ça demande un contact plus instantané,
une rencontre sur le t'chat IRC peut être définie ensemble.

Hors ligne

Pied de page des forums

[ Générées en 0.039 secondes, 9 requêtes exécutées - Utilisation de la mémoire : 1.49 Mio (pic d'utilisation : 1.62 Mio) ]